From: Plugin

classic Classic list List threaded Threaded
2 messages Options
Reply | Threaded
Open this post in threaded view
|

From: Plugin

Karl Pearson
I would like to use the From: plugin but am aprehensive because it
appears to have changed from release to release and which one to use,
I'm not sure. Some say they are unavailable, too, and so I wonder if
older versions are safe to install.

My SQM install is currently on Fedora 9, but will be moving to Ubuntu
server, latest version, or CentOS 5.4 (still deciding because it's a
month or so away before I will change, so if anyone has hints as to
which might be better, please tell me).

SQM v1.4.19

Thanks,

---
Karl Pearson
[hidden email]
Owner/Administrator of the sites at
http://ourldsfamily.com
---
"To mess up your Linux PC, you have to really work at it;
 to mess up a microsoft PC you just have to work on it."
---
 Democracy is two wolves and a lamb voting on what to have
 for lunch. Liberty is a well-armed lamb contesting the vote.
 --Benjamin Franklin
---
 Prayer for Obama, et al: http://scriptures.lds.org/en/ps/109/8#8 (~)
---


------------------------------------------------------------------------------
The Planet: dedicated and managed hosting, cloud storage, colocation
Stay online with enterprise data centers and the best network in the business
Choose flexible plans and management services without long-term contracts
Personal 24x7 support from experience hosting pros just a phone call away.
http://p.sf.net/sfu/theplanet-com
-----
squirrelmail-users mailing list
Posting guidelines: http://squirrelmail.org/postingguidelines
List address: [hidden email]
List archives: http://news.gmane.org/gmane.mail.squirrelmail.user
List info (subscribe/unsubscribe/change options): https://lists.sourceforge.net/lists/listinfo/squirrelmail-users
Reply | Threaded
Open this post in threaded view
|

Re: From: Plugin

Paul Lesniewski
On Fri, Feb 5, 2010 at 9:50 AM, Karl Pearson <[hidden email]> wrote:

> I would like to use the From: plugin but am aprehensive because it
> appears to have changed from release to release and which one to use,
> I'm not sure. Some say they are unavailable, too, and so I wonder if
> older versions are safe to install.
>
> My SQM install is currently on Fedora 9, but will be moving to Ubuntu
> server, latest version, or CentOS 5.4 (still deciding because it's a
> month or so away before I will change, so if anyone has hints as to
> which might be better, please tell me).
>
> SQM v1.4.19

Old thread, but just to close it out, please note this plugin has a
recent release that resolves any previous issues.

--
Paul Lesniewski
SquirrelMail Team
Please support Open Source Software by donating to SquirrelMail!
http://squirrelmail.org/donate_paul_lesniewski.php

------------------------------------------------------------------------------
This SF.net email is sponsored by Windows:

Build for Windows Store.

http://p.sf.net/sfu/windows-dev2dev
-----
squirrelmail-users mailing list
Posting guidelines: http://squirrelmail.org/postingguidelines
List address: [hidden email]
List archives: http://news.gmane.org/gmane.mail.squirrelmail.user
List info (subscribe/unsubscribe/change options): https://lists.sourceforge.net/lists/listinfo/squirrelmail-users