Change_Passwd Plugin that is compatible with compatibility 2.x plugin needed

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Change_Passwd Plugin that is compatible with compatibility 2.x plugin needed

Taylor, Marc D

Greetings,

 

I need to install the change_passwd plugin on a recent install of SquirrelMail.  I need the version that works with the compatibility 2.x plugin.  It says to contact the author but all I have is a name.

 

If I could get this version, I would appreciate it very much.

 

I apologize in advance, if I am breaking the posting protocol, but I wasn’t sure what else to do.

 

Cheers!

 

Marc Taylor


------------------------------------------------------------------------------
Dive into the World of Parallel Programming! The Go Parallel Website,
sponsored by Intel and developed in partnership with Slashdot Media, is your
hub for all things parallel software development, from weekly thought
leadership blogs to news, videos, case studies, tutorials and more. Take a
look and join the conversation now. http://goparallel.sourceforge.net
-----
squirrelmail-plugins mailing list
Posting guidelines: http://squirrelmail.org/postingguidelines
List address: [hidden email]
List archives: http://news.gmane.org/gmane.mail.squirrelmail.plugins
List info (subscribe/unsubscribe/change options): https://lists.sourceforge.net/lists/listinfo/squirrelmail-plugins