2 versiones de plugin de compatibilidad?

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

2 versiones de plugin de compatibilidad?

vmdaniel@cantv.net
Saludos a todos, soy nuevo en la lista y en Linux, quisiera que alguien me ayude a aclarar una duda, instalé
squirrelmail 1.4.10a y le activé algunos plugins, ahora bien, quiero usar tanto el plugin de file manager como el
de quicksave, pero ambos utilizan versiones distintas del plugin de compatibilidad, para el file manager utilizo
la versión 1.3, pero si quiero activar el quicksave necesito la versión 2.0.7 al menos, pero con esta versión el
file manager me da error, ahora bien, no tengo experiencia en área Web, quisiera saber si es posible y de ser
posible como se hace para que unos plugin trabajen con una versión del plugin de compatibilidad y otros con una
versión diferente
 
 
Gracias de antemano
Daniel

-------------------------------------------------------------------------
This SF.net email is sponsored by: Splunk Inc.
Still grepping through log files to find problems?  Stop.
Now Search log events and configuration files using AJAX and a browser.
Download your FREE copy of Splunk now >>  http://get.splunk.com/
--
squirrelmail-lang-es mailing list
List Address: [hidden email]
List Info: https://lists.sourceforge.net/lists/listinfo/squirrelmail-lang-es
http://squirrelmail.org/cvs